Autor Tema: Error con C4_Mods  (Leído 61 veces)

andres14

  • Jr. Member
  • **
  • Mensajes: 62
  • Karma: +0/-0
    • Ver Perfil
Error con C4_Mods
« en: Octubre 14, 2018, 02:04:57 am »
hola,al intentar compilar la ultima version de c4_Mods me muchos errores,por favor intenta compilarla asi ves los errores,porque ni si quiera puedo subir una foto mostrandote por que son muchos
« Última modificación: Octubre 16, 2018, 09:33:05 pm por fissban »

fissban

  • Administrador
  • Full Member
  • *
  • Mensajes: 196
  • Karma: +0/-0
    • Ver Perfil
Re:Error con C4_Mods
« Respuesta #1 en: Octubre 15, 2018, 03:34:57 pm »
agregame al skype que figuro como fissban asi me pasas teamwiever y reviso tu problema

andres14

  • Jr. Member
  • **
  • Mensajes: 62
  • Karma: +0/-0
    • Ver Perfil
Re:Error con C4_Mods
« Respuesta #2 en: Octubre 15, 2018, 07:03:39 pm »
Agregado!

fissban

  • Administrador
  • Full Member
  • *
  • Mensajes: 196
  • Karma: +0/-0
    • Ver Perfil
Re:Error con C4_Mods
« Respuesta #3 en: Octubre 16, 2018, 09:32:52 pm »
la solucion fue configurar el classpatch con la versión correcta de jre a usar por el pack.